Перейти к контенту

Установка IP.Nexus


kysil

Рекомендуемые сообщения

Помогите установить IP.Nexus. При первом клике на установку выдаёт такое сообщение:

Fatal error: Incompatible file format: The encoded file has format major ID 4, whereas the Optimizer expects 2 in /public_html/sitе.com/admin/applications_addon/ips/nexus/setup/versions/install/installCheck.php on line 0

Версия IPB: IPS 3.2.2 (оригинальная)

Версия IP.Nexus: 1.3.1-zend53 (оригинальная)

Хостер сказал, что я могу ставить как zend так и zend53, хотя i.php говорит что стоит PHP Version 5.2.17 так же установлен Zend Engine v2.2.0

Являюсь клиентом IPS, отписал в поддержку но там пока тишина.

Ссылка на комментарий
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...
×
×
  • Создать...