Перейти к контенту
  • 0

Проблемы с отображением страниц


JoBlacker

Вопрос

Короче у меня был установлен форум 2.0.4, (с открытыми скриптами) Потом стали поступать жалобы от пользователь - почему не отображаются некоторые темы - рисуется вот что иногда показвает начало, заголовок текста, первый пост, а дальше как отрезали и выводится чистый код(как если полностью загруженную страницу открыть блокнотом) после смены форума на зашифрованный(который будет работать через zend optimizer), та же версия, глюки не исчезли... перепробовал все форумы - работают как собаки(нормально)...

 

Может кто нибудь знает, в чем проблема? В самом форуме или в сервисах? Например глючный php (4.2.3), mysql или еще что нибудь?

 

ЗЫ форум в локалке

Ссылка на комментарий
Поделиться на других сайтах

Рекомендуемые сообщения

Пока что нет ответов на этот вопрос

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.

Гость
Ответить на вопрос...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...
×
×
  • Создать...

Важная информация

Находясь на нашем сайте, вы соглашаетесь на использование файлов cookie, а также с нашим положением о конфиденциальности Политика конфиденциальности и пользовательским соглашением Условия использования.